Epic Seven

OFFICIALMOBILE턴제 RPG스마일게이트 메가포트

Discussions

Bug avec le chemin de l’aventurier [4]

Bonjour, 

Je viens ici pour demander de l’aide, en effet j’ai un problème avec le chemin de l’aventurier, après avoir réussi la mission du pallier « Hero intermédiaire » où il fallait créé un héros 6* le bouton pour accéder au chemin de l’aventurier a disparu, mais que comme montré dans la vidéo jointe il est percevable pendant 1 second lors d’un changement d’écrans.



댓글 4

  • images
    2019.11.12 15:21 (UTC+0)

    BESTEn fait non ce n'est pas un bug, la quête concernant le Héros 6 étoile est la dernière du chemin de l'aventurier, c'est donc normal que tu n'y ai plus accès après l'avoir effectué. Concernant l'apparition du bouton pendant une micro seconde sur l'écran d'accueil ça me le fait aussi, et j'ai un ami qui a la même chose, ça c'est simplement un bug d'affichage. 

  • imagesofficial
    2019.11.12 01:05 (UTC+0)

    Salut frogat, nous allons transmettre ce problème de disparition d'îcone du chemin de l'aventurier. Tu peux toujours tenter d'y accéder en cliquant sur la partie gauche du menu rapide une fois dans le Salon (comme sur la capture d'écran).

    En espérant t'être venu à l'aide.

    À très bientôt :)

  • images
    작성자 2019.11.12 05:36 (UTC+0)

    bonjour, merci de votre réponse et de votre solution cependant le chemin de l’aventurier ne m’es pas accessible comme ça non plus ^^’ 

  • imagesofficial
    2019.11.12 08:27 (UTC+0)

    Nous sommes navrés de n'avoir pas été d'une grande aide.


    Nous avons tout de même reporté le problème d'affichage de l'îcone du chemin de l'aventurier auprès des développeurs et nous espérons que tu puisses terminer toutes tes quêtes sans soucis.

    Merci pour ta patience !

  • images
    2019.11.12 15:21 (UTC+0)

    En fait non ce n'est pas un bug, la quête concernant le Héros 6 étoile est la dernière du chemin de l'aventurier, c'est donc normal que tu n'y ai plus accès après l'avoir effectué. Concernant l'apparition du bouton pendant une micro seconde sur l'écran d'accueil ça me le fait aussi, et j'ai un ami qui a la même chose, ça c'est simplement un bug d'affichage. 

  • ic-caution

    작성자에 의해 삭제된 댓글입니다.

Discussions의 글

STOVE 추천 컨텐츠